<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
	<meta charset="UTF-8" />
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta http-equiv="cleartype" content="on">

	<!-- Responsive and mobile friendly stuff -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

	<meta name="norton-safeweb-site-verification" content="m8pvrhs3ubjqcojisd0syrce928z4q6zwkzf7awnwz4be-f9n7bx9r-4jr5hk5r9mur37yqhpq7gxd3irxfp20m0b0qwrzpco-y3dvsudjzewgozcc503-2foym-pgzv" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.episcopalnewsservice.org/xmlrpc.php" />

	<link rel="icon" href="https://www.episcopalnewsservice.org/wp-content/themes/ens_v3/favicon.ico" type="image/x-icon" />

	<title>Diocese of Southern Ohio elects George Wayne Smith provisional bishop &#8211; Episcopal News Service</title>
<meta name='robots' content='max-image-preview:large' />
  <meta name="og:image" content="https://www.episcopalnewsservice.org/wp-content/uploads/2018/11/Episcopal_News_Service.jpg" />
  <meta name="twitter:image" content="https://www.episcopalnewsservice.org/wp-content/uploads/2018/11/Episcopal_News_Service.jpg" />
  
<!-- Open Graph Meta Tags generated by Blog2Social 681 - https://www.blog2social.com -->
<meta property="og:title" content="Diocese of Southern Ohio elects George Wayne Smith provisional bishop"/>
<meta property="og:description" content="[Episcopal News Service] The Rt. Rev. George Wayne Smith, former bishop of Missouri, was elected provisional bishop of the Diocese of Southern Ohio during a spe"/>
<meta property="og:url" content="https://www.episcopalnewsservice.org/2021/07/26/diocese-of-southern-ohio-elects-george-wayne-smith-provisional-bishop/"/>
<meta property="og:image" content="https://www.episcopalnewsservice.org/wp-content/uploads/2019/07/ENS_placeholder.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="400"/>
<!-- Open Graph Meta Tags generated by Blog2Social 681 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 681 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Diocese of Southern Ohio elects George Wayne Smith provisional bishop"/>
<meta name="twitter:description" content="[Episcopal News Service] The Rt. Rev. George Wayne Smith, former bishop of Missouri, was elected provisional bishop of the Diocese of Southern Ohio during a spe"/>
<meta name="twitter:image" content="https://www.episcopalnewsservice.org/wp-content/uploads/2019/07/ENS_placeholder.jpg"/>
<!-- Twitter Card generated by Blog2Social 681 - https://www.blog2social.com -->
<meta name="author" content="Egan Millard"/>
<link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.episcopalnewsservice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.episcopalnewsservice.org/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://www.episcopalnewsservice.org/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-headline-default-ec6bee348207-css'  href='https://www.episcopalnewsservice.org/wp-content/uploads/siteorigin-widgets/sow-headline-default-ec6bee348207.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.episcopalnewsservice.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Medula+One%7CJulius+Sans+One%7CRokkitt&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/css/bootstrap.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='https://www.episcopalnewsservice.org/wp-content/themes/ens_v3/assets/css/main.min.css' type='text/css' media='' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.episcopalnewsservice.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=5.8' id='juicerembed-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.episcopalnewsservice.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":88704,"token":"4534366437","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.episcopalnewsservice.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.episcopalnewsservice.org/wp-content/themes/ens_v3/assets/js/vue.min.js?ver=1.0' id='vue-js-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js?ver=1.0.0' id='jquery-min-js'></script>
<script type='text/javascript' src='https://www.episcopalnewsservice.org/wp-content/themes/ens_v3/assets/js/jquery.mobile.min.js?ver=1.0' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js?ver=1.0.0' id='tether-min-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/js/bootstrap.min.js?ver=1.0.0' id='bootstrap-min-js'></script>
<script type='text/javascript' src='https://www.episcopalnewsservice.org/wp-content/themes/ens_v3/assets/js/main.js?ver=1.0.0' id='app-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-27611945-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.episcopalnewsservice.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-27611945-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.episcopalnewsservice.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.episcopalnewsservice.org/wp-json/wp/v2/posts/88704" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.episcopalnewsservice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.episcopalnewsservice.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.episcopalnewsservice.org/2021/07/26/diocese-of-southern-ohio-elects-george-wayne-smith-provisional-bishop/" />
<link rel='shortlink' href='https://wp.me/p9djiO-n4I' />
<link rel="alternate" type="application/json+oembed" href="https://www.episcopalnewsservice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.episcopalnewsservice.org%2F2021%2F07%2F26%2Fdiocese-of-southern-ohio-elects-george-wayne-smith-provisional-bishop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.episcopalnewsservice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.episcopalnewsservice.org%2F2021%2F07%2F26%2Fdiocese-of-southern-ohio-elects-george-wayne-smith-provisional-bishop%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', '27611945-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.37.0" /><script>var gt_request_uri = '/2021/07/26/diocese-of-southern-ohio-elects-george-wayne-smith-provisional-bishop/';</script>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '694614081044432', {}, {
    "agent": "wordpress-5.8-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=694614081044432&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Diocese of Southern Ohio elects George Wayne Smith provisional bishop" />
<meta property="og:url" content="https://www.episcopalnewsservice.org/2021/07/26/diocese-of-southern-ohio-elects-george-wayne-smith-provisional-bishop/" />
<meta property="og:description" content="[Episcopal News Service] The Rt. Rev. George Wayne Smith, former bishop of Missouri, was elected provisional bishop of the Diocese of Southern Ohio during a special virtual diocesan convention on J…" />
<meta property="article:published_time" content="2021-07-26T16:34:43+00:00" />
<meta property="article:modified_time" content="2021-07-26T16:35:30+00:00" />
<meta property="og:site_name" content="Episcopal News Service" />
<meta property="og:image" content="https://www.episcopalnewsservice.org/wp-content/uploads/2019/07/ENS_placeholder.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Diocese of Southern Ohio elects George Wayne Smith provisional bishop" />
<meta name="twitter:image" content="https://www.episcopalnewsservice.org/wp-content/uploads/2019/07/ENS_placeholder.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

</head>

<body class="post-template-default single single-post postid-88704 single-format-standard  interior">


	<script type="text/javascript">
  var protocol = document.location.protocol == "https:" ? "https" : "http";
  var z = document.createElement("script");
  z.type = "text/javascript";
  z.src = protocol + "://static.adzerk.net/ados.js";
  z.async = true;
  var s = document.getElementsByTagName("script")[0];
  s.parentNode.insertBefore(z,s);
</script>
<script type="text/javascript">
  var ados = ados || {};
  ados.run = ados.run || [];
  ados.run.push(function() {
    /* load placement for account: Episcopal Digital Network, site: Episcopal Digital Network, size: 300x250 - Medium Rectangle, zone: ROS 300x250 */
    ados_add_placement(271, 12919, "azk86030", 5).setZone(176033);
    /* load placement for account: Episcopal Digital Network, site: Episcopal Digital Network, size: 300x250 - Medium Rectangle, zone: ROS 300x250 */
    ados_add_placement(271, 12919, "azk61571", 5).setZone(176033);
    /* load placement for account: Episcopal Digital Network, site: Episcopal Digital Network, size: 300x250 - Medium Rectangle, zone: ROS 300x250 */
    ados_add_placement(271, 12919, "azk83821", 5).setZone(176033);
    /* load placement for account: Episcopal Digital Network, site: Episcopal Digital Network, size: 300x250 - Medium Rectangle, zone: ROS 300x250 */
    ados_add_placement(271, 12919, "azk16702", 5).setZone(176033);
    /* load placement for account: Episcopal Digital Network, site: Episcopal Digital Network, size: 300x250 - Medium Rectangle, zone: ROS 300x250 */
    ados_add_placement(271, 12919, "azk20579", 5).setZone(176033);
    /* load placement for account: Episcopal Digital Network, site: Episcopal Digital Network, size: 300x250 - Medium Rectangle, zone: ROS 300x250 */
    ados_add_placement(271, 12919, "azk12936", 5).setZone(176033);
    /* load placement for account: Episcopal Digital Network, site: Episcopal Digital Network, size: 300x250 - Medium Rectangle, zone: ROS 300x250 */
    ados_add_placement(271, 12919, "azk54824", 5).setZone(176033);
    ados_load();
  });
</script>
	<div id="wrapper">

		<header id="header" role="banner">
			<div class="wrapper">
				<div class="container-fluid">
					<div class="row">
						<div class="col-md-8 text-center text-md-left">
							<div class="site-title">
								<a href="https://www.episcopalnewsservice.org/" title="Episcopal News Service" rel="home">
									<img src="https://www.episcopalnewsservice.org/wp-content/themes/ens_v3/assets/img/logo-new.png" alt="Episcopal News Service"  />
								</a>
							</div>
						</div>
						<div class="col-md-4 hidden-sm-down text-right">
							<div class="menu-languages-container"><ul id="menu-languages" class="menu"><li style="position:relative;" class="menu-item menu-item-gtranslate"><!-- GTranslate: https://gtranslate.io/ -->
 <select onchange="doGTranslate(this);" class="notranslate" id="gtranslate_selector" aria-label="Website Language Selector"><option value="">Select Language</option><option value="en|ceb">Cebuano</option><option value="en|zh-CN">Chinese (Simplified)</option><option value="en|en">English</option><option value="en|tl">Filipino</option><option value="en|fr">French</option><option value="en|de">German</option><option value="en|ht">Haitian Creole</option><option value="en|hmn">Hmong</option><option value="en|it">Italian</option><option value="en|ja">Japanese</option><option value="en|ko">Korean</option><option value="en|mi">Maori</option><option value="en|my">Myanmar (Burmese)</option><option value="en|pt">Portuguese</option><option value="en|es">Spanish</option><option value="en|su">Sudanese</option><option value="en|sw">Swahili</option></select>

<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='en';if(lang == 'en')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
</li></ul></div>							<div id="social-menu"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h2>Social Menu</h2>
<div class="siteorigin-widget-tinymce textwidget">
	<ul>
<li><a href="https://www.facebook.com/EpiscopalNewsENS"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://twitter.com/episcopal_news"><i class="fa fa-twitter-square"></i></a></li>
</ul>
</div>
</div></div>						</div>
					</div>
				</div>
			</div>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="wrapper">
					<div class="container-fluid">
						<div class="row">
							<div class="col-md-8 col-sm-12 text-left">
								<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-46414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-46414"><a href="https://www.episcopalnewsservice.org/">Home</a></li>
<li id="menu-item-53010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53010"><a href="https://www.episcopalnewsservice.org/category/latest-news/">Top Stories</a></li>
<li id="menu-item-76379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76379"><a href="https://www.episcopalnewsservice.org/?s=">Archives</a></li>
<li id="menu-item-56843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56843"><a href="https://www.episcopalnewsservice.org/jobs/">Jobs &#038; Calls</a></li>
<li id="menu-item-56844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56844"><a href="https://www.episcopalnewsservice.org/events/">Events</a></li>
<li id="menu-item-44317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44317"><a href="/pressreleases">Press Releases</a></li>
<li id="menu-item-73367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73367"><a href="https://www.episcopalnewsservice.org/contact-us/">Contact</a></li>
</ul></div>							</div>
							<div class="col-md-4 col-sm-12 text-right text-md-right">
								<div class="menu-icon">
									<a href="#"><i class="fa fa-bars"></i></a>
								</div>
								<form role="search" method="get" class="search-form" action="https://www.episcopalnewsservice.org/">
  <table>
    <tr>
      <td><input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" /></td>
      <td><button><i class="fa fa-search" aria-hidden="true"></i></button></td>
    </tr>
  </table>
</form>							</div>
						</div>
					</div>
				</div>
			</nav> 
		</header>

		<div id="content">
			<div class="container-fluid">
	<div id="primary" class="site-content row" role="main">

		<div class="col-cs-8">

			
									
										
					<div class="text-right">
										</div>

					<div class="copy body">


						<header>
							<div class="row">
								<div class="col-md-12 text-center text-md-left">
									<table width="100%">
										<tr>
											<td valign="top" align="left">
												<h2>Diocese of Southern Ohio elects George Wayne Smith provisional bishop</h2>
												
												<div class="date">Posted 5 hours ago</div>											</td>
											<td valign="top" align="right">
												<div class="top-links">
  </div>
											</td>
										</tr>
									</table>
									<table width="100%">
										<tr>
											<td></td>
											<td align="right">
												<div class="social_share"><!-- Widget added by an AddThis plugin --><!-- widget name: AddThis Tool --><h2></h2><div class="addthis_inline_share_toolbox_above addthis_tool" ></div><!-- End of widget --></div>											</td>
										</tr>
									</table>
								</div>
							</div>
						</header>

						<section>
							<div class="at-above-post addthis_tool" data-url="https://www.episcopalnewsservice.org/2021/07/26/diocese-of-southern-ohio-elects-george-wayne-smith-provisional-bishop/"></div><div id="attachment_88707" style="width: 323px" class="wp-caption alignleft"><a href="https://www.episcopalnewsservice.org/wp-content/uploads/2021/07/Bishop-Smith.jpeg"><img aria-describedby="caption-attachment-88707" loading="lazy" class=" wp-image-88707" src="https://www.episcopalnewsservice.org/wp-content/uploads/2021/07/Bishop-Smith.jpeg" alt="" width="313" height="469" srcset="https://www.episcopalnewsservice.org/wp-content/uploads/2021/07/Bishop-Smith.jpeg 427w, https://www.episcopalnewsservice.org/wp-content/uploads/2021/07/Bishop-Smith-400x600.jpeg 400w" sizes="(max-width: 313px) 100vw, 313px" /></a><p id="caption-attachment-88707" class="wp-caption-text">The Rt. Rev. George Wayne Smith. Photo courtesy Diocese of Southern Ohio</p></div>
<p><span style="color: #808080;">[Episcopal News Service]</span> The Rt. Rev. George Wayne Smith, former bishop of Missouri, was elected provisional bishop of the Diocese of Southern Ohio during a special virtual diocesan convention on July 17. Smith <a target="_blank" rel="nofollow" href="https://episcopaliansinconnection.org/standing-committee-nominates-bishop-wayne-smith-as-provisional-bishop-candidate/">was nominated</a> by the diocesan Standing Committee, which has served as the diocese’s ecclesiastical authority since the <a href="https://www.episcopalnewsservice.org/2020/12/10/southern-ohio-bishop-thomas-breidenthal-retires-after-13-years-leading-diocese/">resignation of Bishop Thomas Breidenthal</a> in November 2020 due to health problems.</p>
<p>Smith was elected on the first ballot of both the lay and clergy orders, the <a target="_blank" rel="nofollow" href="https://episcopaliansinconnection.org/george-wayne-smith-elected-as-provisional-bishop/">diocese reported</a>. He will begin his duties as provisional bishop on Aug. 15.</p>
<p>A provisional bishop has the same ecclesiastical authority and status as a diocesan bishop but serves for a limited time, similar to a parish priest-in-charge. Smith will serve for an initial period of two years, the Standing Committee wrote in an email announcing the results.</p>
<p>Smith was elected bishop coadjutor of the Diocese of Missouri in 2001 and ordained a bishop in 2002. Later that year, he was seated as the diocesan bishop, a role in which he served until 2020.</p>
<p>“We are thrilled with this outcome,” <a target="_blank" rel="nofollow" href="https://episcopaliansinconnection.org/standing-committee-nominates-bishop-wayne-smith-as-provisional-bishop-candidate/">the Standing Committee wrote</a>. “Our diocese is at an exciting moment as we build on our strengths and address our opportunities for learning and growth. In due course, once the necessary benchmarks are completed, we will appoint a search committee to begin the process leading to the search, election, and ordination of our next diocesan bishop. For now, our diocese will be in excellent hands with the leadership of Bishop Smith.”</p>
<p>The Rt. Rev. Ken Price Jr., the Rt. Rev. Nedi Rivera and the Rt. Rev. Wendell Gibbs will continue to serve the diocese as assisting bishops.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.episcopalnewsservice.org/2021/07/26/diocese-of-southern-ohio-elects-george-wayne-smith-provisional-bishop/"></div><!-- AddThis Share Buttons generic via filter on the_content -->													</section>


												<section class="tags-wrapper">
							<hr>
							<h4>Tags</h4>
						  <ul id="tags">
						    						      <li data-count="376">
						        <a href="/tag/bishop-elections" title="Bishop Elections" style="padding-right: 0">Bishop Elections</a>, 						      </li>
						      						      <li data-count="1171">
						        <a href="/tag/people" title="People" style="padding-right: 0">People</a>						      </li>
						      						  </ul>
						</section>
						
						<footer>
  <div class="comments">
    <hr>

    <div id="comments" class="comments-area">

      
      
      
<!--       <div class="comments_exceeded">You have reached our comment limit of 5. You may resume commenting in 24 hours.</div>
 -->
    </div><!-- .comments-area -->

  </div>
</footer>

					</div>

				<div class="bottom"><div id="pl-w5e53bef33c2ad"  class="panel-layout" ><div id="pg-w5e53bef33c2ad-0"  class="panel-grid panel-no-style" ><div id="pgc-w5e53bef33c2ad-0-0"  class="panel-grid-cell" ><div id="panel-w5e53bef33c2ad-0-0-0" class="so-panel widget widget_siteorigin-panels-postloop panel-first-child" data-index="0" ><div id="events" class="panel-widget-style panel-widget-style-for-w5e53bef33c2ad-0-0-0" ><div class="boxed">
  <div class="wrapper">
    <div class="header row no-gutters">
      <div class="col-8">
        <h3>
          <a href="/events">
            Featured Events
            <i class="fa fa-arrow-circle-right" aria-hidden="true"></i>
          </a>
        </h3>
      </div>
      <div class="col-4 text-right">
        <a href="/submitevents/">
          Submit an Event Listing
          <i class="fa fa-plus-circle" aria-hidden="true"></i>
        </a>
      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
                  <ul>
                      <li class="event">
              <a href="https://www.episcopalnewsservice.org/events/refuge-and-resilience-an-lgbtq-retreat/" rel="bookmark" title="Refuge and Resilience: an LGBTQ+ Retreat" class="title">
                Refuge and Resilience: an LGBTQ+ Retreat                <footer>
                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Virtual Retreat (Trinity Church Wall Street)</div>                  <div class="date"><i class="fa fa-calendar" aria-hidden="true"></i> Aug. 6-8</div>                </footer>
              </a>
            </li>
                      <li class="event">
              <a href="https://www.episcopalnewsservice.org/events/black-episcopalians-welcome-all-to-four-day-virtual-revival/" rel="bookmark" title="Black Episcopalians welcome all to four-day virtual revival" class="title">
                Black Episcopalians welcome all to four-day virtual revival                <footer>
                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Online</div>                  <div class="date"><i class="fa fa-calendar" aria-hidden="true"></i> July 27-30</div>                </footer>
              </a>
            </li>
                      <li class="event">
              <a href="https://www.episcopalnewsservice.org/events/anti-racism-training-online-3/" rel="bookmark" title="Anti Racism Training Online" class="title">
                Anti Racism Training Online                <footer>
                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Online Course (Diocese of New Jersey)</div>                  <div class="date"><i class="fa fa-calendar" aria-hidden="true"></i> Aug. 20-Sept. 17</div>                </footer>
              </a>
            </li>
                      <li class="event">
              <a href="https://www.episcopalnewsservice.org/events/annual-meeting-of-the-historical-society-of-the-episcopal-church/" rel="bookmark" title="Annual Meeting of the Historical Society of the Episcopal Church" class="title">
                Annual Meeting of the Historical Society of the Episcopal Church                <footer>
                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Zoom</div>                  <div class="date"><i class="fa fa-calendar" aria-hidden="true"></i> July 28 @ 6:30 p.m. ET</div>                </footer>
              </a>
            </li>
                    </ul>
              </div>
    </div>
  </div>
</div></div></div><div id="panel-w5e53bef33c2ad-0-0-1" class="so-panel widget widget_siteorigin-panels-postloop" data-index="1" ><div id="pressreleases" class="duo">
  <div class="boxed">
    <div class="wrapper">
      <div class="header row no-gutters">
        <div class="col-9">
          <h3>
            <a href="/pressreleases">
              Press Release Service
              <i class="fa fa-arrow-circle-right" aria-hidden="true"></i>
            </a>
          </h3>
        </div>
        <div class="col-3 text-right">
          <a href="/postnewpressrelease">
            Submit a Press Release
            <i class="fa fa-plus-circle" aria-hidden="true"></i>
          </a>
        </div>
      </div>
      <div class="row">
        <div class="col-md-12">
          <ul>
                                          <li>
                  <a href="https://www.episcopalnewsservice.org/pressreleases/ecf-launches-new-website-ecf-org/" rel="bookmark" title="ECF Launches New Website: ecf.org" class="title">
                    ECF Launches New Website: ecf.org                    <div class="author">Episcopal Church Foundation</div>                  </a>
                </li>
                              <li>
                  <a href="https://www.episcopalnewsservice.org/pressreleases/presiding-bishop-michael-curry-invites-applicants-for-united-nations-climate-conference-delegation/" rel="bookmark" title="Presiding Bishop Michael Curry invites applicants for United Nations climate conference delegation" class="title">
                    Presiding Bishop Michael Curry invites applicants for United Nations climate conference delegation                    <div class="author">Episcopal Church Office of Public Affairs</div>                  </a>
                </li>
                              <li>
                  <a href="https://www.episcopalnewsservice.org/pressreleases/brotherhood-of-st-andrew-celebrates-progress-at-30th-triennial-convention/" rel="bookmark" title="Brotherhood of St. Andrew Celebrates Progress at 30th Triennial Convention" class="title">
                    Brotherhood of St. Andrew Celebrates Progress at 30th Triennial Convention                    <div class="author">Brotherhood of St. Andrew</div>                  </a>
                </li>
                              <li>
                  <a href="https://www.episcopalnewsservice.org/pressreleases/trytank-announces-partnership-with-faithx-to-develop-episcopal-pulse/" rel="bookmark" title="TryTank announces partnership with FaithX to develop Episcopal Pulse" class="title">
                    TryTank announces partnership with FaithX to develop Episcopal Pulse                    <div class="author">TryTank Experimental Library</div>                  </a>
                </li>
                              <li>
                  <a href="https://www.episcopalnewsservice.org/pressreleases/the-church-pension-fund-board-of-trustees-launch-new-communication-to-highlight-work/" rel="bookmark" title="The Church Pension Fund Board of Trustees Launch New Communication to Highlight Work" class="title">
                    The Church Pension Fund Board of Trustees Launch New Communication to Highlight Work                    <div class="author">Church Pension Group</div>                  </a>
                </li>
                              <li>
                  <a href="https://www.episcopalnewsservice.org/pressreleases/church-pension-group-releases-2021-annual-report/" rel="bookmark" title="Church Pension Group Releases 2021 Annual Report" class="title">
                    Church Pension Group Releases 2021 Annual Report                    <div class="author">Church Pension Group</div>                  </a>
                </li>
                        </ul>
        </div>
      </div>
    </div>
  </div>
</div></div><div id="panel-w5e53bef33c2ad-0-0-2" class="so-panel widget widget_siteorigin-panels-postloop panel-last-child" data-index="2" ><div id="featured-jobs" class="panel-widget-style panel-widget-style-for-w5e53bef33c2ad-0-0-2" ><div class="boxed">
  <div class="row no-gutters heading">
    <div class="col-9">
      <h3>
        <a href="/job">
          Featured Jobs &amp; Calls
          <i class="fa fa-arrow-circle-right" aria-hidden="true"></i>
        </a>
      </h3>
    </div>
    <div class="col-3 text-right">
      <a href="/postjob/">
        Submit a Job Listing
        <i class="fa fa-plus-circle" aria-hidden="true"></i>
      </a>
    </div>
  </div>
  <div class="row">
    <div class="col-md-12">
      <div class="wrapper">
        <ul class="jobs">
                        <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/multi-cultural-missioner-pt/" rel="bookmark" title="Multi-Cultural Missioner (PT)" class="title">
                  Multi-Cultural Missioner (PT)                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Remote</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/associate-rector-for-family-ministries/" rel="bookmark" title="Associate Rector for Family Ministries" class="title">
                  Associate Rector for Family Ministries                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Anchorage, AK</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/rector-516/" rel="bookmark" title="Rector" class="title">
                  Rector                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Shreveport, LA</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/priest-for-outreach-2/" rel="bookmark" title="Priest for Outreach" class="title">
                  Priest for Outreach                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Austin, TX</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/rector-508/" rel="bookmark" title="Rector" class="title">
                  Rector                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Harrisonville, MO</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/director-of-music-ministries-pt-3/" rel="bookmark" title="Director of Music Ministries (PT)" class="title">
                  Director of Music Ministries (PT)                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Bastrop, TX</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/adult-christian-formation-coordinator-pt/" rel="bookmark" title="Adult Christian Formation Coordinator (PT)" class="title">
                  Adult Christian Formation Coordinator (PT)                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Kansas City, MO</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/rector-522/" rel="bookmark" title="Rector" class="title">
                  Rector                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Washington, DC</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/rector-521/" rel="bookmark" title="Rector" class="title">
                  Rector                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Martinsville, VA</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/priest-2/" rel="bookmark" title="Priest" class="title">
                  Priest                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Wetumpka, AL</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/rector-533/" rel="bookmark" title="Rector" class="title">
                  Rector                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Collierville, TN</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/priest-in-charge-outreach-coordinator/" rel="bookmark" title="Priest-in-Charge / Outreach Coordinator" class="title">
                  Priest-in-Charge / Outreach Coordinator                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Traverse City, MI</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/associate-for-congregational-life/" rel="bookmark" title="Associate for Congregational Life" class="title">
                  Associate for Congregational Life                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> San Diego, CA</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/vicar-18/" rel="bookmark" title="Vicar" class="title">
                  Vicar                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Sweetwater / Colorado City, TX</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/associate-rector-for-christian-formation-5/" rel="bookmark" title="Associate Rector for Christian Formation" class="title">
                  Associate Rector for Christian Formation                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Memphis, TN</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/priest-redeveloper/" rel="bookmark" title="Priest &#8211; Redeveloper" class="title">
                  Priest &#8211; Redeveloper                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Houghton, MI</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/rector-540/" rel="bookmark" title="Rector" class="title">
                  Rector                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Cartersville, GA</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/priest-in-charge-temporary/" rel="bookmark" title="Priest in Charge (Temporary)" class="title">
                  Priest in Charge (Temporary)                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Falmouth, ME</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/course-director/" rel="bookmark" title="Course Director" class="title">
                  Course Director                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Jerusalem, Israel</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/rector-539/" rel="bookmark" title="Rector" class="title">
                  Rector                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> La Crosse, WI</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/children-youth-and-family-minister-3/" rel="bookmark" title="Children, Youth and Family Minister" class="title">
                  Children, Youth and Family Minister                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> New Haven, CT</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/director-of-family-life/" rel="bookmark" title="Director of Family Life" class="title">
                  Director of Family Life                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Fort Worth, TX</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/associate-rector-75/" rel="bookmark" title="Associate Rector" class="title">
                  Associate Rector                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Worthington, OH</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/priest-in-charge-or-rector/" rel="bookmark" title="Rector (FT or PT)" class="title">
                  Rector (FT or PT)                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Indian River, MI</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/assistant-rector-33/" rel="bookmark" title="Assistant Rector" class="title">
                  Assistant Rector                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Chevy Chase, MD</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/rector-501/" rel="bookmark" title="Rector" class="title">
                  Rector                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Lubbock, TX</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/rector-pt-58/" rel="bookmark" title="Rector (PT)" class="title">
                  Rector (PT)                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Belfast, ME</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/bishop-2/" rel="bookmark" title="Bishop" class="title">
                  Bishop                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Boise, ID</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/rector-548/" rel="bookmark" title="Rector" class="title">
                  Rector                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Manhattan, KS</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/vicar-pt-13/" rel="bookmark" title="Vicar (PT)" class="title">
                  Vicar (PT)                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Fort Myers Beach, FL</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/youth-minister-13/" rel="bookmark" title="Youth Minister (PT)" class="title">
                  Youth Minister (PT)                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Lorton, VA</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/rector-452/" rel="bookmark" title="Rector" class="title">
                  Rector                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Belleville, IL</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/director-of-contemporary-music-and-youth-band/" rel="bookmark" title="Director of Contemporary Music and Youth Band" class="title">
                  Director of Contemporary Music and Youth Band                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Boynton Beach, FL</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/associate-priest-for-christian-formation-and-adult-education/" rel="bookmark" title="Associate Priest for Christian Formation and Adult Education" class="title">
                  Associate Priest for Christian Formation and Adult Education                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> New York City, NY</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/rector-543/" rel="bookmark" title="Rector" class="title">
                  Rector                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Albany, GA</div>                </a>
              </li>
                          <li class="job">
                <a href="https://www.episcopalnewsservice.org/jobs/rector-498/" rel="bookmark" title="Rector" class="title">
                  Rector                  <div class="location"><i class="fa fa-map-marker" aria-hidden="true"></i> Albany, NY</div>                </a>
              </li>
                    </ul>
      </div>
    </div>
  </div>
</div></div></div></div></div><div id="pg-w5e53bef33c2ad-1"  class="panel-grid panel-no-style" ><div id="pgc-w5e53bef33c2ad-1-0"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div></div>
				
			
		</div>
		<div class="col-cs-4">
			<div id="sidebar">
  <div class="boxed"><div class="wrapper">
<div class="widget">
<h4>Most Popular Stories</h4>            <div class="wpp-widget-placeholder" data-widget-id="wpp-3"></div>
            
</div>
<div class="widget"><div class="so-widget-sow-headline so-widget-sow-headline-default-1b75515fa8c4"><div class="sow-headline-container ">
						<div class="decoration">
						<div class="decoration-inside"></div>
					</div>
					<h6 class='sow-headline'>SPONSORED</h6></div></div></div><div class="widget"><div id="pl-w60a659e13db10"  class="panel-layout" ><div id="pg-w60a659e13db10-0"  class="panel-grid panel-no-style" ><div id="pgc-w60a659e13db10-0-0"  class="panel-grid-cell" ><div id="panel-w60a659e13db10-0-0-0" class="so-panel widget widget_text panel-first-child" data-index="0" >			<div class="textwidget"><div id="azk83821" class="ad"></div>
<div id="azk86030" class="ad"></div>
<div id="azk61571" class="ad"></div>
</div>
		</div><div id="panel-w60a659e13db10-0-0-1" class="so-panel widget widget_text panel-last-child" data-index="1" >			<div class="textwidget"><div id="azk16702" class="ad"></div>
<div id="azk20579" class="ad"></div>
<div id="azk12936" class="ad"></div>
<div id="azk54824" class="ad"></div>
</div>
		</div></div></div></div></div></div></div></div>		</div>
		
	</div>

            </div>
        </div>

        <footer id="footer" role="contentinfo">
            <div class="wrapper">
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-md-9 col-sm-12 text-center text-md-left">
                            &copy; Episcopal News Service 2021                            <div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-46414"><a href="https://www.episcopalnewsservice.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53010"><a href="https://www.episcopalnewsservice.org/category/latest-news/">Top Stories</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76379"><a href="https://www.episcopalnewsservice.org/?s=">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56843"><a href="https://www.episcopalnewsservice.org/jobs/">Jobs &#038; Calls</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56844"><a href="https://www.episcopalnewsservice.org/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44317"><a href="/pressreleases">Press Releases</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73367"><a href="https://www.episcopalnewsservice.org/contact-us/">Contact</a></li>
</ul></div>                            <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-46155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46155"><a href="https://www.episcopalnewsservice.org/about-episcopal-news-service/">About</a></li>
<li id="menu-item-46154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46154"><a href="https://www.episcopalnewsservice.org/contact-us/">Contact</a></li>
<li id="menu-item-46380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46380"><a href="https://www.episcopalnewsservice.org/rss-terms-of-service/">RSS</a></li>
<li id="menu-item-46161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46161"><a href="https://www.episcopalnewsservice.org/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-46165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46165"><a href="https://www.episcopalnewsservice.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-46320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46320"><a href="https://www.episcopalnewsservice.org/submission-guidelines/">Submission Guidelines</a></li>
<li id="menu-item-46328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46328"><a href="https://www.episcopalnewsservice.org/sponsorship/">Sponsorship</a></li>
</ul></div>                        </div>
                        <div class="col-md-3 col-sm-12 text-center text-md-right">
                          <div id="social-menu"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h2>Social Menu</h2>
<div class="siteorigin-widget-tinymce textwidget">
	<ul>
<li><a href="https://www.facebook.com/EpiscopalNewsENS"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://twitter.com/episcopal_news"><i class="fa fa-twitter-square"></i></a></li>
</ul>
</div>
</div></div>                        </div>
                    </div>
                </div>
            </div>
        </footer>

    </div>

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w5e53bef33c2ad */ #pgc-w5e53bef33c2ad-0-0 , #pgc-w5e53bef33c2ad-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pg-w5e53bef33c2ad-0 , #pl-w5e53bef33c2ad .so-panel { margin-bottom:30px } #pl-w5e53bef33c2ad .so-panel:last-of-type { margin-bottom:0px } #pg-w5e53bef33c2ad-0.panel-no-style, #pg-w5e53bef33c2ad-0.panel-has-style > .panel-row-style , #pg-w5e53bef33c2ad-1.panel-no-style, #pg-w5e53bef33c2ad-1.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w5e53bef33c2ad-0.panel-no-style, #pg-w5e53bef33c2ad-0.panel-has-style > .panel-row-style , #pg-w5e53bef33c2ad-1.panel-no-style, #pg-w5e53bef33c2ad-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5e53bef33c2ad-0 > .panel-grid-cell , #pg-w5e53bef33c2ad-0 > .panel-row-style > .panel-grid-cell , #pg-w5e53bef33c2ad-1 > .panel-grid-cell , #pg-w5e53bef33c2ad-1 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pg-w5e53bef33c2ad-0 , #pg-w5e53bef33c2ad-1 { margin-bottom:px } #pl-w5e53bef33c2ad .panel-grid-cell { padding:0 } #pl-w5e53bef33c2ad .panel-grid .panel-grid-cell-empty { display:none } #pl-w5e53bef33c2ad .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } /* Layout w60a659e13db10 */ #pgc-w60a659e13db10-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w60a659e13db10 #panel-w60a659e13db10-0-0-0 { margin:0px 0px 0px 0px } #pl-w60a659e13db10 .so-panel { margin-bottom:30px } #pl-w60a659e13db10 .so-panel:last-of-type { margin-bottom:0px } #pg-w60a659e13db10-0.panel-no-style, #pg-w60a659e13db10-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w60a659e13db10-0.panel-no-style, #pg-w60a659e13db10-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w60a659e13db10-0 > .panel-grid-cell , #pg-w60a659e13db10-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pg-w60a659e13db10-0 { margin-bottom:px } #pl-w60a659e13db10 .panel-grid-cell { padding:0 } #pl-w60a659e13db10 .panel-grid .panel-grid-cell-empty { display:none } #pl-w60a659e13db10 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"none","size":"20px","style":"fixed","shareCountThreshold":0,"services":"printfriendly,facebook,twitter,email,addthis","elements":".addthis_inline_share_toolbox_above"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"none","size":"20px","style":"fixed","shareCountThreshold":0,"services":"printfriendly,facebook,twitter,email,addthis","elements":".addthis_inline_share_toolbox_above"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-872f39264122186a742f17afd1000d34","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-872f39264122186a742f17afd1000d34"></script><link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.episcopalnewsservice.org/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='sow-headline-default-1b75515fa8c4-css'  href='https://www.episcopalnewsservice.org/wp-content/uploads/siteorigin-widgets/sow-headline-default-1b75515fa8c4.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'136159490',post:'88704',tz:'-4',srv:'www.episcopalnewsservice.org'} ]);
	_stq.push([ 'clickTrackerInit', '136159490', '88704' ]);
</script>

  </body>

</html>
